Türschließer weggeflogen

Startseite Foren Alte Forums Beitraege Türschließer weggeflogen

  • Dieses Thema ist leer.
Ansicht von 8 Beiträgen - 16 bis 23 (von insgesamt 23)
  • Autor
    Beiträge
  • #2391
    imported_Berny
    Mitglied

    Re: Türschließer weggeflogen #
    geschrieben von: salamon user status icon global
    Datum: 21. Mai 2011 20:10

    Hallo Matthias!

    Das habe ich schon überprüft. Beim letzten Mal ist das Dank Deiner Hilfe gelungen.

    LG
    Helmut

    2-mal bearbeitet. Zuletzt am 22.05.11 09:26.

    #2392
    imported_Berny
    Mitglied

    Re: Türschließer weggeflogen #
    geschrieben von: salamon user status icon global
    Datum: 22. Mai 2011 09:23

    Hallo Matthias!

    Danke für die Info. Hab ich jetzt gemacht. Die Batterien sind voll geladen, aber beim SAM bewegt sich trotzdem nichts. Restart ebenfalls wirkungslos. Er verhält sich, als wäre er völlig ohne Strom, obwohl das mit Sicherheit nicht stimmt. Not – Aus – Knopf wurde nicht und ist auch nicht gedrückt…

    LG
    Helmut

    1-mal bearbeitet. Zuletzt am 22.05.11 15:59.

    #2393
    imported_Berny
    Mitglied

    Re: Türschließer weggeflogen #
    geschrieben von: Matthias Rau user status icon global
    Datum: 22. Mai 2011 19:04

    Hallo Helmut,

    welche Spannung hat die 12 Volt Batterie?

    Gruß Matthias

    ex Kewet 1, 48 Volt
    ex Sinclair C5, 24 Volt Nicd,7-Gang
    ex Peugeot 106 electric
    ex Twike 540
    ex City-El Fact4,90Ah Lithium,Bj 2008
    ex SAM II 29
    ex Stromos
    Horlacher GL88
    Citroen C-Zero
    BMW i3
    Drehstromkiste

    #2394
    imported_Berny
    Mitglied

    Re: Türschließer weggeflogen #
    geschrieben von: salamon user status icon global
    Datum: 22. Mai 2011 22:20

    Hallo Matthias!

    Es war doch so, dass beide Akkus leer waren. Mein Ladegerät hat mich vorerst genarrt und eine halb volle 12 V Batterie angezeigt. Hab ein anderes angeschlossen und geladen. Jetzt ist sie voll und die Hauptbatterie läßt sich ebenfalls laden. Dürfte wieder gehen. Allerdings muss ich jetzt feststellen, wie es passieren konnte, dass sich beide Batterien über Nacht vollständig entladen haben. Vermutlich hat das mit dem Totalschaden des 2. (vorderen) Türschließer zu tun. Eventuell ist ein Motor weitergelaufen und ich habe es nicht bemerkt/gehört. Jedenfalls waren die Batterien des SAM am Abend vor dem Totalausfall vollständig geladen…

    Gruß Helmut

    PS: Manchmal ist es schon ziemlich anstrengend, so etwas wie ein „Pionier“ zu sein!

    #2395
    imported_Berny
    Mitglied

    Re: Türschließer weggeflogen #
    geschrieben von: Andreas106 user status icon global
    Datum: 27. Mai 2011 07:38

    Hallo Roland,

    es freut mich für dich, daß dein SAM nun endlich gut läuft. Ein paar Fragen hätte ich noch.
    Hatte die Service-Truppe die Lenkung von sich aus getestet, oder hattest du ihnen schon im Vorfeld von Problemen berichtet? Was hattest du für Probleme mit der Lenkung? Nur schwergängig?
    Das müßte ja dann schon extrem gewesen sein, weil etwas schwergängig ohne Servo ist ja üblich.

    Zur Software, hat diese Software die Probleme mit dem Zeigerspringen nun nicht mehr? Das ist nämlich der Punkt, der mich nervt. Zumal es oft gepaart mit einem Ruck im Antrieb ist.
    Ist die Ladeanzeige noch so gut wie vorher? Die finde ich in der jetzigen Version sehr gut.

    Gruß
    Andreas

    SAM EVII 106

    Spritmonitor.de

    #2396
    imported_Berny
    Mitglied

    Re: Türschließer weggeflogen #
    geschrieben von: Matthias Rau user status icon global
    Datum: 27. Mai 2011 07:46

    Hallo Andreas,

    ich habe auf meinem SAM die aktuelle Softwareversion.
    Das Zeigerspringen ist immer noch da.

    Gruß Matthias

    ex Kewet 1, 48 Volt
    ex Sinclair C5, 24 Volt Nicd,7-Gang
    ex Peugeot 106 electric
    ex Twike 540
    ex City-El Fact4,90Ah Lithium,Bj 2008
    ex SAM II 29
    ex Stromos
    Horlacher GL88
    Citroen C-Zero
    BMW i3
    Drehstromkiste

    #2397
    imported_Berny
    Mitglied

    Re: Türschließer weggeflogen #
    geschrieben von: Roland Schulé user status icon global
    Datum: 27. Mai 2011 11:05

    Hallo Andreas,
    mit der Schwergängigkeit der Lenkung meine ich nicht die nicht-vorhandene Servounterstützung. Es war wirklich so, dass die Lenkung manchmal momentan sehr schwergängig wurde. Wenn man weiterdrehte, wurde sie wieder leichtgängig. Es fühlte sich an, als ob ein Span oder dergleichen zwischen Zahnrad und Zahnstange geraten wäre und beim Weiterdrehen wieder rausfiele.
    Den Punkt hatte ich schon im März moniert; das Service-Team hatte deswegen ein Tauschteil dabei. Wie mir der Geschäftsführer von Impact-Automotive berichtete, war dies schon mal bei einem anderen SAM vorgekommen. Damals hatten sie das Lenkgetriebe an den Lieferanten zwecks Ersatz zurückgehen lassen. Mein Lenkgetrieb soll nun zerlegt werden, um Ursachenforschung zu betreiben.
    Wie Matthias schrieb: die neue Software hat den ruckhaften Tacho und die abtauchende Ladezustandsanzeige immer noch. Ich habe auch sonst keinen Unterschied bemerkt – außer dass ich nun keine Startprobleme mehr habe.
    Die Ladezustandsanzeige finde ich bei meinem SAM nicht so gut. Zum einen steht sie nach dem Vollladen auf ca. 90%, zum anderen ist das erste Viertel schon nach wenigen Kilometern weg. Dies hat mich anfangs eine viel geringere Reichweite vermuten lassen. Aber nach der Fahrt nach Sinsheim weiß ich, was ich SAM abverlangen kann.
    Man gewöhnt sich an solche Eigenheiten der Anzeigen – die Kraftstoffanzeigen von unseren Verbrenner waren auch nie linear.
    Gruß, Roland

    smart electric drive, ex SAM EV II 105, ex TWIKE 160, LEMnet 1808

    #2398
    imported_Berny
    Mitglied

    Re: Türschließer weggeflogen #
    geschrieben von: SAM xx user status icon global
    Datum: 10. Juni 2011 19:28

    Hallo Roland,

    zum Thema Ladezustandsanzeige kann ich dir einen Tip geben.
    Die Anzeige ist kein analoges Messgerät sondern ein Schrittmotor.
    Wenn du den vorderen Blendschirm des Tachos runternimmst (aufgeklickt) kannst du den Zeiger dahinstubsen wo du willst, er rastet dann in ~2mm Schritten wieder ein.

    Bei mir war die Anzeige trotz voller Ladung auch immer ~4mm unter „MAX“. Dafür konnte ich trotz 0 Reserve (Also Begräbniss der Nadel) noch ~ 20km fahren.
    Meine Nadel hab ich jetzt 4 Schritte nach Rechts geschubst, sodass die MAX Markierung nach voller Ladung überschritten wird. Sobald die Rekuperation dann wieder möglich ist steht er auf MAX.
    Muss selber noch ausprobieren wo die Anzeige dann steht wenn der Akku leer ist.

    Pass aber auf die Halteklammer auf die brechen RuckZuck ab.
    Im übrigen hab ich bei der Gelegenheit das Tachoglas (Kunststoff) rausgenommen weil mir die Blendwirkung zu hoch ist um die spärlich illuminierten Kontrollanzeigen zu lesen.
    Wenn ich mich schminken wollte nähme ich einen Spiegel :-)

Ansicht von 8 Beiträgen - 16 bis 23 (von insgesamt 23)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.