SAM-Service?

Startseite Foren Alte Forums Beitraege SAM-Service?

  • Dieses Thema ist leer.
Ansicht von 14 Beiträgen - 1 bis 14 (von insgesamt 14)
  • Autor
    Beiträge
  • #553
    imported_Berny
    Mitglied

    SAM-Service? #
    geschrieben von: Stefan Fleischer
    Datum: 28. August 2014 14:57

    Hallo,

    nachdem sich jetzt rausgestellt hat, dass es nicht der Riemenspanner war, der schleift, muss es der Motor sein. Nach Rücksprache mit Herrn Sommer, der als neuer Servicepoint von SAM angegeben wurde, erfahre ich, dass er von SAM keine Rückmeldungen mehr bekommt. Er hat auch keine Geräte um Updates oder Software einzuspielen. Das bräuchte ich aber, um den Elektromotor nach einer Reparatur wieder starten zu können, oder?

    Oder war´s das jetzt mit SAM-fahren?

    lg

    Stefan

    #3133
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Matthias Rau user status icon global
    Datum: 29. August 2014 08:15

    Hallo Stefan,

    bringe den Motor zu einem Elektromotorenbauer in Deiner Nähe.
    Der kann ihn sicher wieder instandsetzen.

    Gruß Matthias

    ex Kewet 1, 48 Volt
    ex Sinclair C5, 24 Volt Nicd,7-Gang
    ex Peugeot 106 electric
    ex Twike 540
    ex City-El Fact4,90Ah Lithium,Bj 2008
    ex SAM II 29
    ex Stromos
    Horlacher GL88
    Citroen C-Zero
    BMW i3
    Drehstromkiste

    #3134
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Stefan Fleischer
    Datum: 29. August 2014 10:20

    Hallo Matthias,

    das ist nicht das Problem, zumindest hoffe ich es, weil ich noch keinen habe, der die Kabel abklemmt.
    Das eigentliche Problem ist, dass nach dem Einbau die Software evtl. neu eingestellt werden muss. Herr Sommer meinte, es könnte passieren, dass der Motor dann rückwärts läuft.
    Ich finde es auch schlecht, dass der Elektromotor nach 45.000 km schon defekt ist. Hatte hier schon mal jemand Probleme mit dem E-Motor?

    lg

    Stefan

    #3135
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Wolfgang Schneider
    Datum: 29. August 2014 11:44

    Hallo Stefan, hallo Mathias,

    das Problem bei den ersten Motoren sind wohl die Magnete. Diesen wurden scheinbar nur geklebt und können sich verschieben. Bei den Neueren wurde diese wohl zusätzlich verschraubt.

    Das Problem mit der Software ist wohl der Inkredement-Geber. Sobald dieser verändert wird muss das per Software eingestellt werden, damit die Drehfelder passen.

    Ein Kollege hatte anfangs des Jahres noch einen neuen Motor bekommen. Dies hat 1.000,-€ gekostet.
    Bei SAM Polska kann man einen Motor mit kompletter Schwinge für satte 2.800,-€ zzgl. MwSt. bekommen. Ob da was eingestellt werden muss????

    Ob eine Motoreninstandsetzung funktioniert, weiß ich auch nicht, würde aber wohl alle hier interessieren.

    Leider nur viel Halbwissen, da man vom Hersteller keine Infos mehr bekommt…..

    Halt uns auf dem Laufenden…..

    Gruss Wolfgang

    #3136
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: hepe69 user status icon global
    Datum: 31. August 2014 21:37

    Hallo Stefan,

    da der Antriebsmotor eine Synchronmaschine ist, sollte der Wechselrichter wissen wo die Ankerdauermagnete liegen. Das ist die Aufgabe des Inkrementalsensors. Vielleicht kann man durch exakte Markierung der Welle, des Stators und Sensors beim Ausbau, beim Wiedereinbau in gleicher Lage das Abstimmen des Wechselrichters und Sensors per Software vermieden werden. Ob es wirklich klappt, weiß ich aber nicht.

    Sonnigen bergischen Gruß

    Peter

    EX-City EL: Fortuna-El Blau (91 / S03182)

    EX-Peugeot 106 electric (Liebevoll gepflegt vom Vorbesitzer Matthias Rau)

    SAM_38 (Vorheriges Mietfahrzeug der FH Kempten)

    #3137
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Stefan Fleischer
    Datum: 24. September 2014 08:25

    SAM ist jetzt in Polen beim Hersteller, wenn man so will.
    Ich hatte ja schon wegen Teilebestellung und Einbau Kontakt und habe bisher sehr gute Erfahrungen gemacht.
    Ich halte euch auf dem Laufenden.

    Grüße

    Stefan

    #3138
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Stefan Fleischer
    Datum: 08. Oktober 2014 09:52

    Es sind beide Motorlager defekt.
    Es dauert jetzt noch etwas, weil ich noch Kameras und Monitore einbauen lasse, um den toten Winkel durch die A-Säulen zu überbrücken und für die Vorderreifen, weil ich andauernd gegen die Begrenzungen streife, wenn ich im Parkhaus den Zettel ziehe oder bei ähnlichen Gelegenheiten.

    Gruß

    Stefan

    #3139
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Ralf Bommarius
    Datum: 24. Oktober 2014 08:20


    @Stefan
    : ich möchte meinen Sam auch nach Polen bringen lassen, er läd nicht mehr, reagiert nicht mehr wenn er an 220V angeschlossen wird. Ich würde mich gern mit Dir austauschen. Private Nachricht hab ich Dir geschrieben.

    Viele Grüße
    Ralf

    #3140
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Wolfgang Schneider
    Datum: 24. Oktober 2014 18:10

    Hallo Ralf,

    je nach Vorkenntnissen, könntest Du ein paar Tests machen, vielleicht ist es ja nur ein kleines Problem.
    Kann Dir da vielleicht behiflich sein, auch telefonisch….

    Wir haben vor drei Wochen auch noch ein defektes Ladegerät getauscht. Mit der entsprechenden Anleitung ist dies kein Problem.

    Grüsse,
    Wolfgang

    #3141
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Stefan Fleischer
    Datum: 05. Dezember 2014 09:58

    So mein SAM ist jetzt wieder zurück aus Polen.

    mit Fracht und Service waren es knapp 2000€

    Dabei war auch der Einbau / Tausch eines IPM-Rotors für den SPM-Rotor für 650€
    Jetzt zieht er gleich aus dem Stand mit mehr Leistung. Allerdings muss man jetzt sehr auf den Verbrauch achten.

    Und 2 Lecks im Batteriekühlkreislauf wurden noch behoben.

    Und meine Kameras wurden eingebaut und angeschlossen. Ich will damit die toten Winkel der A-Säulen überbrücken und auch die Vorderreifen sehen können.

    Ich bin zufrieden mit dem Service und dem Preis. Der Transport war hin und zurück bei ca. 650 €. Das wäre beim alten Service auch nicht billiger gewesen.

    Gruß

    Stefan

    #3142
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Ralf Bommarius
    Datum: 06. Dezember 2014 17:47

    Hallo Wolfgang,

    danke nochmal für Dein Angebot. Von Herrn Steinhart vom deutschen Sam-Service soll ich nächste Woche das Ladegerät bekommen. Eine Anleitung habe ich von Dir ja bekommen, danke nochmal. Ein Problem ist noch der Motor, der ab und an seine „Ruckelphase“ hat/hatte und ca. die doppelte Lautstärke produziert, wie ein intakter Motor. Dürften die Lager sein. Der Akku ist auch nicht mehr so belastbar wie vor 8 Monaten. Kann es sein, dass der Akkuwechsel 8.000,- € kosten würde?

    Gruß
    Ralf

    #3143
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Wolfgang Schneider
    Datum: 07. Dezember 2014 12:15

    Hallo Ralf,

    mit dem Akku würde ich warten. Bei den Aussentemperaturen ist eine Kapazitätseinbuße normal.
    Ich habe im Moment ca. 20% weniger Reichweite.
    Mit dem Twizzplay kann man übrigens eine Aussage über den Zustand der Batterie treffen.

    8000,-€ für den Akku finde ich aber zuviel. Ich hörte etwas von 5.000,-.
    In der Batterie ist aber ein Haufen Elektronik, die nichts mit der Kapazität zu tun hat.
    Ich hatte die Batterie schon öfter auf wegen einem def. BMS.
    Die 36 Kokam Zellen dürften bei weitem nicht so teuer sein.
    Eine „Instandsetzung“ sollte also deutlich kostengünstiger möglich sein.

    Allerdings sollte man sich vor dem öffnen darüber im Klaren sein, das 140V Gleichspannung bei entsprechenden Stromwerten tödlich sein können.

    Bin immer für eine Telefonat zu haben, meine Telefonnummer hast Du ja…

    Gruss Wolfgang

    #3144
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Wolfgang Schneider
    Datum: 07. Dezember 2014 12:19

    Hallo Stefan,

    schön das Dein Sam wieder fährt.
    Mich würde die Rechnung interessieren, bzw. wieviel genau der Motor gekostet hat.

    Vielleicht kannst Du die hier mal reinstellen.

    Gruss Wolfgang

    #3145
    imported_Berny
    Mitglied

    Re: SAM-Service? #
    geschrieben von: Stefan Fleischer
    Datum: 08. Dezember 2014 07:08

    Hallo Wolfgang,

    die Motorreparatur ist leider zusammen mit der Arbeit für die Kameras und Monitore sowie für das IPM + Testing mit 1415 € als ein Posten angegeben. Wobei das IPM vorher mal mit ca. 650 € angeboten wurde.

    Grüße

    Stefan

Ansicht von 14 Beiträgen - 1 bis 14 (von insgesamt 14)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.