SAM Nr. 64 bin am reparieren hinterer Türöffner ausbauen?

Startseite Foren SAM II / EVO SAM Nr. 64 bin am reparieren hinterer Türöffner ausbauen?

  • Dieses Thema ist leer.
Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beiträge
  • #690
    Flo
    Mitglied

    Hallo Freunde,

    der Verkauf hat sich erledigt.
    Durch Corona hab ich jetzt tatsächlich mal die Zeit mich um den Patienten zu kümmern.
    Und ich hoffe das ich ihn wieder Fit bekomme.

    Mein Akku Problem scheint von der Pufferbatterie im BMS zu kommen, so hab ich das zumindest hier gelesen.
    Akku ist draußen, Pufferbatterie bestellt, sobald die da ist wird die getauscht.

    Hat mir jemand einen Tipp wie ich den hinteren Türöffner raus bekomme?
    Der Funktioniert leider nicht mehr, denke da hat sich ein Zahnrad verabschiedet.
    Hinterer Sitz ist draußen, und ich sehe das er an einer Schraube noch fest ist, aber ich hab keine Idee wie und vor allem wo ich an die ran komme.

    grüße
    Flo

    #3631
    Flo
    Mitglied

    .

    #3632
    Greenpower
    Mitglied

    Schau mal hier habe es letztes Jahr gemacht

    http://zaplife.com/greenpower/timeline

    #3633
    Flo
    Mitglied

    Danke hat geklappt, Heck abgebaut, das ist ja nur mit 5 Schrauben fest.
    Interessant finde ich das die Welle am Motor intakt ist. Es scheint mir als wäre das Plastik gebrochen, es fehlt das komplette gegenlager zum Zahnrad.
    Ich vermute das da eine Zahnstange sein müsste.
    Auf dem eingefügten Bild von Greenpower hab ich die Zahnstange Markiert die bei mir weg ist.
    Denke das ist abgebrochen und in der Hülle verschwunden.
    Kennt jemand zufällt eine Bezugsquelle für solch eine Zahnstange?

    grüße
    flo

    #3664
    Flo
    Mitglied

    Erfolgsmeldung, Sam fährt wieder.

    Pufferbatterie im Akku getauscht, Lenkung repariert und Zahnstange gefunden und mittels 2k Kleber wieder fest gemacht.
    Am Freitag geht#s zum Tüv, mal gespannt.

    Bei einer Probefahrt hatte ich jetzt das Problem das während der Fahrt einfach der Antrieb ausgegangen ist.
    Also aus und an und weiter ging es, ca. 300m dann das selbe neu, allerdings mit aus und an über Schlüssel nicht mehr lösbar.
    Da musste ich dann die 12 V Batterie kurz trennen und neu starten, dann fuhr er wieder.

    Kennt jemand das Problem und vielleicht auch die Lösung?

    Grüße
    Flo

    #3792
    Sven Giesler
    Mitglied

    Flo schrieb:


    > Erfolgsmeldung, Sam fährt wieder.
    >
    > Pufferbatterie im Akku getauscht, Lenkung
    > repariert und Zahnstange gefunden und mittels 2k
    > Kleber wieder fest gemacht.
    > Am Freitag geht#s zum Tüv, mal gespannt.
    >
    > Bei einer Probefahrt hatte ich jetzt das Problem
    > das während der Fahrt einfach der Antrieb
    > ausgegangen ist.
    > Also aus und an und weiter ging es, ca. 300m dann
    > das selbe neu, allerdings mit aus und an über
    > Schlüssel nicht mehr lösbar.
    > Da musste ich dann die 12 V Batterie kurz trennen
    > und neu starten, dann fuhr er wieder.
    >
    > Kennt jemand das Problem und vielleicht auch die
    > Lösung?
    >
    > Grüße
    > Flo

    Hallo Flo, ich habe meinen SAM genau so als „defekt“ gekauft. Letztlich war es der Encoder am Motor der spinnt. Jannik hat den Encoder ausgetauscht und die Kiste neu kalbert. Jetzt läuft er wieder.

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.