SAM Akku – Konstruktionsproblem?

Startseite Foren SAM II / EVO SAM Akku – Konstruktionsproblem?

  • Dieses Thema ist leer.
Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beiträge
  • #756
    florian
    Mitglied

    Hallo zusammen,
    mein SAM ist leider vor Kurzem bei einem Brand der Garage zerstört worden. Wahrscheinlich war der SAM die Ursache, weil sonst nicht viel in der Garage war, das ein Feuer auslösen konnte.
    Bis auf den defekten DC-DC-Wandler war der in super Zustand, überprüft und funktionierte tadellos. Ich hatte vor dem Urlaub den 12V-Akku abgeklemmt, damit der nicht leer läuft.

    Da der Akku schon recht alt ist, hatte ich mich auf die Suche nach Ersatzteilen begeben und passende neue Zellen aufgetrieben. Vom Lieferanten gab es eine Beschreibung dazu, mit dem Hinweis, diese genau zu beachten. Daraus geht hervor, dass die Zellen elektrisch isoliert zu verbauen sind, da is sonst zu Korrsion kommen kann. Vorgeschlagen wird die Verwendung von nicht leitfähigen Gehäuses, Polyimid-Isolierband oder isolierendem PSA.
    Beim Akku des SAM sind die Zellen allerdings direkt auf die Kühlbleche montiert.

    Daher meine Überlegung: Könnte Korrosion der Zellen eine potenzielle Brandursache sein? Evtl. in ungünstiger Konstellation mit extrem heissen Wetter (>35°C an dem Tag) und randvollem Akku.
    Wenn ja, wäre das ein Grund die Akkus zu überprüfen und ggf. zu überarbeiten.

    Gibt es Berichte von ähnlichen Vorfällen?

    Grüße

    Florian

    PS: Falls jemand braucht – ich habe jetzt einen kompletten Satz Kokam-Zellen und einen ziemlich angebrannten SAM übrig. Der Anblick von letzterem ist leider äußerst traurig…

    #3923
    Durs
    Mitglied

    Hallo Florian

    Ist ja wirklich eine traurige Nachricht. Ich hatte selbst auch schon einen (Kabel-)Brand. Allerdings durch eigenes Verschulden verursacht: Ich hatte ein neues dickeres Kabel in die Batterie eingezogen und einen ungeeigneten Stecker für die Durchführung durch das Batteriegehäuse verwendet, ungeeignet deshalb, weil er Schraubanschlüsse für die einzelnen Adern hatte. Ich hatte die angeschlossen, wie es sich für stationäre Hauseinrichtungen gehört, also Litzen mit Aderendhülsen gecrimpt und dann eingeschraubt. Erst nach meinem Kabelbrand habe ich in Erfahrung gebracht, dass Schraubverbindungen im Fahrzeugbereich ein absolutes No-Go sind. Mindestens hätte ich die Schrauben mit Sicherungslack gegen Vibrationen schützen müssen. Aber die Kabelverbindung der Wahl ist und bleibt Crimpen. Ich hatte bei mir das Glück, dass ich den Brand rechtzeitig entdeckt habe und löschen konnte. Von den Innereien des Sams war nur der Kabelbaum und die Kühlpumpen/Kühlschläuche in Mitleidenschaft gezogen. Die musste ich austauschen. Zum Glück blieben die Batterie und die Fronthaube und sämtliche anderen Komponenten intakt. Aber das Reinigen der Brandrückstände war eine ziemliche Prozedur, schwarze Schicht, auf allen Teilen unter der Fronthaube und auf deren Innenseite. Da bin ich allerdings mit einem blauen Auge davon gekommen. Inzwischen fährt der Sam wieder, aber eine Frischzellenkur steht auch an. An sich habe ich auch bereits China-Zellen hier. Ich zögere allerdings noch, die einzubauen, da es recycelte Zellen zu sein scheinen.

    Was hast du denn für Kokam-Zelllen gekauft? Sind es die gleichen wie in der Original-Sam-Batterie?

    Und ja, auch ich habe mir angelesen, dass die Isolation der Zellenbeutel gegeneinander eine wichtige Sache ist. Offenbar sind die Zellbeutel aus beschichtetem Aluminium. Die flachen Seiten sollten eher unproblematisch sein, aber die scharfen Kanten müssen mit geeignetem hitzebeständigem Isolierband gesichert werden. Wenn ich dich richtig verstanden habe, hast du daran aber nichts geändert, war alles im Originalzustand, oder? Ich vermute mal, dass trotzdem irgendwo ein Kurzschluss die Brandursache war.

    Gruss
    Durs

    #3924
    Rikschamax
    Mitglied

    Hallo Florian,
    ich habe dir eine persönliche Nachricht geschickt.
    Ist die angekommen?
    Viele Grüße,
    Markus

    #3925
    florian
    Mitglied

    Hallo,
    sorry es hat etwas gedauert… zu viele Baustellen gleichzeitig. Aber ja – Schraubverbindungen sind ein absolutes no-go im Fahrzeug. Und auch im Haus macht man das schon seit vielen Jahren nicht mehr und das aus gutem Grund.
    Ich hatte in meinem SAM auch so eine grauselige Stelle, wo einer der Vorbeitzer den 12V-Akku mit einer riesigen Lüsterklemme montiert hat. Aber solchen Murx hatte ich schon lange eliminiert.

    Ich hatte die originalen Kokam 53Ah-Zellen aufgetrieben. Neu und original verpackt. Allerdings wollte ich erstmal zusehen, dass ich den SAM wieder zugelassen bekomme und mich nach einer Firma umsehen, die den Akku überarbeitet. Naja, statt HU-Termin investiere ich die Zeit jetzt in Termine um die Garage zu renovieren :-/

    An Kurzschluss woanders hab ich auch schon gedacht – aber wo? Vor dem Urlaub (also Wochen vor dem Feuer) hatte ich den 12V-Akku abgeklemmt. Ohne den 12V-Akku gibts nicht mehr viel, das unter Spannung steht denke ich… Hauptakku und DC-DC vermutlich. Der DC-DC-Wandler funktionierte nicht… wäre auch ein potenzieller Auslöser, aber nach Wochen Inaktivität und komplett vergossen in einer Metallkiste? Ist eher nicht so wahrscheinlich.

    Grüße
    Florian

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.