Onepedal-driving nicht mehr möglich

Startseite Foren SAM II / EVO Onepedal-driving nicht mehr möglich

  • Dieses Thema ist leer.
Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beiträge
  • #693
    Jannik Steiner
    Mitglied

    Hallo zusammen,

    ich habe seit einigen Tagen das Problem, das der Sam nicht mehr von alleine rekuperiert.
    Bei vollem Akku ist das ja normal, aber ich habe ihn heute bis auf die Hälfte runtergefahren und er wollte immer noch nicht.
    Wenn ich aktiv das Bremspedal nutze, kann ich mit bis zu 3 kw rekuperieren.
    Bevor ich das Problem hatte, hat der Sam schon mit 2 KW rekuperiert, wenn ich nur den Fuß vom Strompedal genommen habe.

    Hin und wieder rekuperiert er auch dann noch (also nur Fuß vom Strompedal), aber nur ein bisschen (<0,7kw), und das auch nur sehr ruckartig.
    Das sonstige Fahrverhalten ist soweit normal.

    Für mich klingt das sehr nach dem Problem, das in diesem Thema beschrieben wurde:
    https://www.elocar.de/forum/read.php?3,2914,2922#msg-2922

    Da ich aber nicht auf die Polen warten möchte, bis sie mir ein neues Pedal schicken, wollte ich fragen, ob jemand von euch mittlerweile Erfahrungen mit den Potis am Gaspedal gemacht hat.

    Danke schonmal!

    Gruß aus Leonberg,
    Jannik

    #3608
    Jannik Steiner
    Mitglied

    kurzes Update:

    Seit einigen Tagen tut nun alles wieder.

    Mal sehen ob der Fehler noch einmal auftaucht.

    Gruß,
    Jannik

    #3609
    Durs
    Mitglied

    Hallo Jannik

    Wahrscheinlich hat er einfach die Batterie neu kalibriert. Das tut er, wenn man den Akku ganz runter gefahren hat. Dann wäre jedenfalls alles ganz normal.

    Gruss
    Durs

    PS: Hast du mein PM bekommen?

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.