Heizung..Ladegerät…

Startseite Foren Alte Forums Beitraege Heizung..Ladegerät…

  • Dieses Thema ist leer.
Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beiträge
  • #163
    imported_Berny
    Mitglied

    Heizung..Ladegerät… #
    geschrieben von: Stefan
    Datum: 21. Februar 2007 16:29

    Hallo,

    bei mir kommen zwei kleine schwarze Stecker +- (mit Sicherung) aus dem Batt-Kasten.
    Beide waren auf der Antriebsbatterie aufgelegt.!?

    Wofür sind die ? ist der eine für die Heizung?
    Als ich die Stecker verbinden wollte
    stand ich im Rauch!!!

    Die Heizung lief bei mir noch nie, auch im Sicherungshalter war vorher keine Sicherung. Wahrscheinlich hat der Vorbesitzer diese schon sicherheitshalber entfernt!?


    Mein Ladegerät startet mit ca.12 A (konnte nur AC messen) und läuft dann nur ca. 14 Minuten so. Dann kommt die nächste Stufe mit ca. 1,5 A !!???
    ist das eine spezial Schaltung?

    Nach dem ich meinen Effekta Satz 5 x mit der 14 Minuten Stufe geärgert hatte und 205 Volt anstanden schob es noch ca.6 A (AC) rein.?


    Arbeitet hier schon „Jemand“ mit den Effekta BTG 33 Ah Satz mit Erfahrungen zum Ladeverhalten?

    Aus meinem neu eingebauten Satz hat sich nach 4 Stunden Belastung mit ca 1000 Watt (Strahler) eine Batterie mit 9,4 Volt gemeldet, (die Restlichen lagen bei 11,7 Volt). Diese Batterie zeigt beim Schlussladen auch die höchste Spannung mit 15 Volt an.!? (Rest ca.14,70)

    Hab mir gleich mal 2 Neue bestellt!

    Das mit den Bacs Modulen zeigt beim Ladevorgang Wirkung,
    alle Batterien werden spannungsgleich durchgeladen/geregelt.
    Den Regelbereich kann man frei einstellen und der liegt bei mir zwischen 13 und 14,8 Volt.Dieser Ausgleich sollte auch nur während des Ladevorgangs stattfinden, sonst geht Energie aus dem Block verloren.


    über eine Info würde ich mich freuen

    Gruß
    Stefan

    #1230
    imported_Berny
    Mitglied

    Re: Heizung..Ladegerät… #
    geschrieben von: Thomas Alt user status icon global
    Datum: 22. Februar 2007 13:39

    Blau-Schwarz = SOC Spannungskontrolle

    Rot-Schwarz = 168v für Heizschlange

    Ladegerät hat 3 oder 4 LadephasenEPROMS:
    Entweder I-Ladung, U-Ladung, U-Überladung mit >200v,Erhaltungsladung
    Oder I-Ladung, U-Ladung,Erhaltungsladung

    Im letzteren Fall wurde meist auch die I-MAX auf 10A runtergedreht, zieht aber immer noch 12A primär an der Steckdose.

    Das Ladegerät fängt mit den Ladehasen erst an, wenn die Batterien genug entladen sind (70% – 80%), die Ladephasen gehen in der Regel je rund 1 – 1.5h. Zieh die Batterien genug leer, bevor Du mit dem Lader draufgehst.

    Gruss

    Thomas Alt

    Elektro-Fahrzeug-Service GmbH
    Elsässerstrasse 34
    4056 Basel

    T +41 61 385 66 66
    F +41 61 385 66 67
    email: sam@efs-bs.ch
    email: thomas.alt@efs-bs.ch
    web: http://www.efs-bs.ch

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.