Einzelne Zelle im Fahrakkupack

Startseite Foren SAM II / EVO Einzelne Zelle im Fahrakkupack

  • Dieses Thema ist leer.
Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 8)
  • Autor
    Beiträge
  • #688
    Fritzeflink
    Mitglied

    Hallo,

    alle Zellen haben 4,1 V, nur die Nr. 33 schwächelt mit 3,654 V.
    Weiter Laden geht nicht, da ja die Grenzspannung der anderen erreicht ist, schaltet der Lader ab.

    Jetzt habe ich die Idee, an der Nr. 33 ein Kabel anzuschlagen, dann diese extern Nachzuladen.
    Direkt eine neue Zelle einbauen, die denn nicht gleichschlecht wie die anderen ist, halte ich nicht für die Lösung.

    Was sagt denn das Verbaute BSM dazu, wenn ich da zwischenfunke und eine einzelne Zelle lade?
    Mache ich da was kaputt?

    Schönen Gruß
    Fritz

    #3572
    Durs
    Mitglied

    Hallo Fritz
    Wenn die Zelle nicht hoch kommt, kann das an der Zelle selbst oder auch am BMS, bzw. an einer nicht funktionierenden Ausgleichsladung liegen. Die Zelle separat laden würde ich nur testweise und mit sicherer Temperaturüberwachung, also nie regelmässig von extern. Eine schlechte Zelle überladen kann gefährlich werden! Da halte ich den Zellen-Austausch für die bessere Lösung. Mit dem Austausch einzelner Zellen hat aber wohl noch kaum jemand Erfahrungen. Gebrauchte Einzelzellen zum Beispiel aus dem Nissan Leaf sollten zu bekommen sein…
    LG

    #3574
    Fritzeflink
    Mitglied

    Hi Durs,

    heute noch etwas probiert, mehrfach den Ladevorgang neu gestartet,
    der schaltet ja bei Zeiten ab, weil die Gesamtspannung okay ist.
    BMS arbeitet vermutlich nicht, denn die eine Zelle bleibt im Keller.
    Unter Last bricht die denn auch gleich auf 3,2 V zusammen.
    Wie kriege ich nun raus was es ist?
    Die Zelle extern laden, kann keine Dauerlösung sein.
    Dachte wenn die mal wieder im Regelbereich ist, könnte die sich ja wieder einfinden.
    Warum aber kriegt das BMS da nichts rein?

    Schönen Gruß
    Fritz

    #3578
    Durs
    Mitglied

    Ein Versuch wärs ja schon mal wert. Der Ladevorgang stellt aber nicht wegen der Gesamtspannung ab, da spielt nur die höchste Zelle eine Rolle. Wenn die die Maximalspannung erreicht hat, wenn ich mich recht erinnere 4145mV, dann ist Ladeende. Und wenn die Zellspannungen beieinander liegen, gibt das dann die ca. 149V Gesamtspannung. Sei auch da einfach vorsichtig beim Laden der Einzelzelle. Bei meinem Ladegerät hab ich eingestellt, dass eine Zellentemperatur von über 50C zum Ladestopp führt. Soviel ich weiss, ist das SAM-BMS (das du ja umgehst) noch restriktiver.

    #3586
    Fritzeflink
    Mitglied

    Hallo zusammen,

    wer kann mir sagen, welche Zelle in meinem Fahrakku verbaut ist?
    Was ich weiß, verbaut sind laut Prospekt Kokam 53 Ah.
    Jedoch welche Anschlagsausführung, geschraubt, mit Klemmlasche oder welche Ausführung?

    Schönen Gruß
    Fritz

    #3587
    Durs
    Mitglied

    Hallo Fritz

    Die Zelle hat die Bezeichnung Kokam SLPB120216216 und hat Klemmlaschen. Die müsstest du eigentlich finden können. Sie war auch in den Batterien des Nissan Leaf verbaut.

    Gruss, Durs

    #3588
    SamDoc
    Mitglied

    Ja es sind die zum klemmen…53Ah, ergibt 7kWh.

    #3589
    Fritzeflink
    Mitglied

    Moin,

    sie ist draußen!
    Warum auch immer, an der Seite aufgeplatzt.
    3,6 V Scheinspannung, mit Verbraucher sofort unter 2 V.
    Aktuell ist nirgends eine im Angebot.

    Schönen Gruß
    Fritz

Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 8)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.