Batterieleistung bei Kälte, Gebläse usw.

Startseite Foren Alte Forums Beitraege Batterieleistung bei Kälte, Gebläse usw.

  • Dieses Thema ist leer.
Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 15)
  • Autor
    Beiträge
  • #437
    imported_Berny
    Mitglied

    Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: salamon user status icon global
    Datum: 23. November 2011 11:28

    Hallo SAM – Freunde!

    Ich bin seit April mit dem SAM 109 etwa 6000 km gefahren. Nach den Arbeiten des Serviceteams sind dann auch keine Probleme mehr aufgetreten. Allerdings wird es jetzt, dort wo ich wohne, langsam kalt. Immer so zwischen 3 Grad plus und 5 Grad minus. Nun haben sich einige Probleme eingestellt:
    Das Gebläse funktioniert, aber es kommt keine warme Luft heraus und die Leistung ist auf etwa 50 km Reichweite (leicht hügeliges Gelände) zurück gegangen. Was aber besonders unangenehm ist, dass ich manche etwas stärkere Steigungen kaum mehr hoch komme. Dort wo ich imm Sommer mit etwa 60 km/h hoch gefahren bin, schafft der SAM jetzt nur noch etwa 30 km/h (Sport – Einstellung) und ich muß dauernd fürchten, dass er überhaupt stehen bleibt. Das auch bei voll geladener Batterie…
    Was wird sein, wenn es bald 10 Grad minus hat?
    Was mir auch manchmal die Freude an dem an sich lustigen Fahrzeug verdirbt, sind die zahlreichen Qualitätsmängel. Z.B. löst sich die braune Samtverkleidung im inneren Bereich der Windschutzscheibe beinahe auf. Sie ist von der Sonne ausgebleicht und bröselig geworden. Die Türschließer funktionieren schon wieder (Kälte) nicht gut, obwohl sie bereits ausgetauscht worden sind und viele andere Kleinigkeiten, die meiner Ansicht nach nicht notwendig wären. Eigentlich wollte ich meine Zweitfahrzeug (SMART) verkaufen, wage das aber jetzt nicht mehr, weil ich fürchte, dass der SAM – vor allem im Winter- nicht immer wirklich zuverlässig funktionieren wird. Ist von Euch schon jemand einen Winter durchgefahren und hat diesbezügliche Erfahrungen?

    LG
    Helmut

    #2596
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: Matthias Rau user status icon global
    Datum: 23. November 2011 12:22

    Hallo Helmut,
    ich kann auch einen geringen Reichweitenverlust feststellen.
    Die Berge komme ich annähernd genau so schnell hoch.
    Bei voller Beschleunigung geht manchmal das gelbe Schraubenschlüssel Symbol an.
    Die Spannung bricht dann wohl etwas zusammen.
    Aus meinem Gebläse kommt etwas vorgewärmte Luft.

    Gruß Matthias

    ex Kewet 1, 48 Volt
    ex Sinclair C5, 24 Volt Nicd,7-Gang
    ex Peugeot 106 electric
    ex Twike 540
    ex City-El Fact4,90Ah Lithium,Bj 2008
    ex SAM II 29
    ex Stromos
    Horlacher GL88
    Citroen C-Zero
    BMW i3
    Drehstromkiste

    #2597
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: Dieter Langer SAM121 user status icon global
    Datum: 24. November 2011 10:57

    Hallo Helmut,

    natürlich sinkt die Reichweite durch das Einschalten des Lichtes und der Heizung beträchtlich, auch ist durch die niederen Temperaturen die Leistung der Akkus nicht mehr so hoch.
    Mich hat die starke Reduzierung, bei den jetzt noch moderaten Temperaturen, auch etwas irritiert. Um zu testen, in wie weit die niedere Temperatur eine Rolle spielt, bin ich einige Tage nur bei Tageslicht und ohne (Heiz-) Lüftung gefahren. Dabei ist die Reichweite nur geringfügig gegenüber der Reichweite im Sommer zurück gegangen.
    Die Heizung, die anscheinend aus einem Heizwiderstand von ca. 150 W besteht, kann den Innenraum bei Außentemperaturen von 5 Grad und niedriger sicher nicht erwärmen. Ich verzichte, so gut es geht, auf die Heizung und kleide mich entsprechend wärmer.
    Auf das Licht kann man naturbedingt nicht verzichten, wobei ich mir überlege LED-Tagfahrlichter (4-5 Watt) anzubringen, um wenigsten in der Dämmerungszeit noch auf das volle Licht verzichten zu können.
    Einen Einfluss auf die Geschwindigkeit habe ich auch nicht feststellen können.

    Zu den Problemen, die du und andere SAM Fahren beschreibst, kann ich nur sagen, dass ich mit meinem SAM 121 keine Probleme hatte. Seit August bin ich nun 2000 km gefahren und bei der Inspektion hat Karsten mir noch einige Dinge ( Türschließer, Blinkerrücksteller ) eingestellt, deren nicht perfekte Funktion mir noch nicht einmal aufgefallen sind.
    Da man den SAM sicher nicht mit den Autos der etablierten Hersteller vergleichen kann, muss man mit einigen Eigenheiten des Autos leben. Mit der Zeit gewöhnt man sich aber daran und ich empfinde sie als nicht störend. So ist z.B. das Startritual mit den definierten Pausen zwischen den einzelnen Schlüsselpositionen gewöhnungsbedürftig, aber diese hatte ich auch beim Renault Clio einzuhalten, den ich vor einigen Jahren fuhr.

    Die von dir angesprochene Samtverkleidung hat mein SAM nicht mehr. Da hat der Hersteller wohl auf die Kritik einiger SAM Fahrer reagiert hat und verbaut nun glatte Kunststoffteile ohne Beflockung.

    Gruß Dieter

    #2598
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: Roland Schulé user status icon global
    Datum: 25. November 2011 15:24

    Hallo Helmut!
    Die Reichweite ist natürlich bei den Minustemperaturen zurückgegangen. Allerdings habe ich dies kaum bemerkt, wenn ich SAM am Morgen noch an der Steckdose hatte und mit vorgewärmter Batterie losfuhr. Drastischer war es, als ich abends den tiefgefrorenen SAM vom P&R-Parkplatz abholte und heimfuhr. Hier sank die „Tankuhr“ zusehends auf den ersten Kilometern.
    Eine Leistungseinbuße habe ich jedoch nicht beobachtet, zumindest solange der Schraubenschlüssel nicht aufleuchtet.
    Übrigens: seit ich Marken-Winterreifen montiert habe, ist die Reichweite wieder leicht gestiegen. Der Rollwiderstand der Winterreifen scheint geringer als der Rollwiderstand der polnischen Serien-Sommerreifen zu sein.
    Bei der Heizung bin ich froh, dass sie die Frontscheibe beschlagfrei hält – Besseres war ich von meinem TWIKE gar nicht gewohnt. Ansonsten ziehe ich mich eben warm an und ggf. stelle ich vor der Abfahrt einen netzbetriebenen Heizlüfter in SAM. Die Wärme wird recht gut gespeichert.
    Gruß, Roland

    smart electric drive, ex SAM EV II 105, ex TWIKE 160, LEMnet 1808

    #2599
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: Andreas106 user status icon global
    Datum: 26. November 2011 13:06

    Hallo Helmut,

    auch ich mußte feststellen, daß die Leistung bei Kälte bei meinem SAM 106 nachläßt.

    Was mich aber irritiert, ist, daß SAM 27, den ich nun seit ein paar Wochen fahre, diesbezüglich keine Schwächen zeigt. Der Schraubenschlüssel ist nie zu sehen. Den Berg hoch läuft er immer über 90 km/h. Der Verbrauch liegt auch nur geringfügig über meinem Sommerschnitt.

    Der Akku vom SAM 27 ist von 04/09 und hat jetzt ca. 8400 km hinter sich. Meiner (106) ist von 12/10 und hat 15000 km auf dem Buckel. Den Einbruch der Leistung bei Kälte (Schraubenschlüssel) hatte ich aber schon im März bei Temperaturen um Null Grad beobachtet.

    Ich hoffe nicht, daß unsere Akkus eine schlechtere Qualität haben. Eventuell ist es auch nur eine geringe Abweichung der Zellspannungsmessung. Ich vermute, daß beim SAM die einzelnen Zellen überwacht werden. Sobald eine Zelle den unteren Grenzwert erreicht hat, wird der Strom so stark begrenzt, daß diese Schwelle nicht unterschritten wird. Ist diese Schwelle nur 50-100 mV höher eingestellt (evtl. durch Meß-/Fertigungstolleranz), kann das zu einem vorzeitigen Abregeln führen.

    Genaues werde ich aber noch abklären, sobald ich meinen SAM 106 wieder habe.

    Gruß
    Andreas

    SAM EVII 106

    Spritmonitor.de

    #2600
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: salamon user status icon global
    Datum: 30. November 2011 20:38

    Liebe SAM – Freunde!

    Danke für die zahlreichen Erfahrungsberichte. Mein größtes Problem ist – wie bereits angeführt – dass mein SAM bei Temperaturen unter etwa 3 Grad + manche etwas stärkere Steigungen (ca. 11 %) kaum mehr bewältigen kann. Er fällt dann auf 30 bis 35 km/h zurück und man hat das Gefühl, er würde jeden Moment ganz stehen bleiben. Bei Temperaturen über 7 bis 8 Grad + fährt er die selbe Steigung mit 60 bis 70 km/h problemlos hoch. Vielleicht hat das auch damit zu tun, dass ich keine Garage besitze und den SAM im Freien laden muß. Auf Strecken ohne besondere Steigungen geht er sehr gut – wie im Sommer. Die Reichweite beträgt bei Temparaturen um den Gefrierpunkt (ohne Steigungen) nur mehr ca. 55 km, was für mich aber kein großes Problem ist, weil ich kaum weiter fahre…

    Gruß
    Helmut

    #2601
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: Gerald_ user status icon global
    Datum: 30. Dezember 2011 14:32

    Hallo Helmut,

    hast Du die Ursache für den Leistungsverlust gefunden?

    Schöne Grüße
    Gerald

    1-mal bearbeitet. Zuletzt am 30.12.11 14:32.

    #2602
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: salamon user status icon global
    Datum: 31. Dezember 2011 11:13

    Hallo Gerald!

    Habe keinen Grund gefunden. Ich glaube, das dürfte normal sein, weil der SAM bei Plusgraden einwandfrei läuft. Vielleicht ist es wirklich das Laden im Freien – keine Garage, wie bereits angeführt.

    Vor einigen Tagen hatte der SAM 109 wieder eine neue Aufgabe für mich:
    Ich bin 3 Tage nicht gefahren und habe den SAM am Netz angesteckt gelassen. Als ich die Tür öffenen wollte, hat dies weder mit dem Druckknopf noch mit dem Schlüssel funktioniert. Beim Abstellen des Fahrzeuges war die Batterie noch halb voll. Nachdem ich den grünen Bruder schon gut kenne, habe ich sofort auf leere Batterien getippt. Ich wollte nichts kaputt machen (Fenster etc.) und habe versucht, über die Fronthaube (beide Splints entfernt) in den SAM bzw. zum 12 V Akku zu gelangen, was nicht funktioniert hat, weil ich auch so die Verriegelung nicht öffnen konnte.
    Dann habe ich an einem steifen Draht – etwa 30 cm lang) einen kleinen Haken gebogen und habe das Seitenfenster so leicht öffnen können, ohne es zu beschädigen.
    Danach habe ich die beiden gelben Notöffner mit einem längeren Haken durch das Seitenfenster geöffnet und anschließend die 12 V – Beatterie, die leer war, kurz geladen. Danach hat der SAM 109 wieder einwandfrei funktioniert. Was bemerkenswert ist, dass der große Akku noch voll war, nur der 12 V Akku war völlig leer. Die Ursache konnte ich auch in diesem Fall nicht kären. Ich hatte auch keinen Verbraucher (Innenbeleuchtung usw.) eingeschaltet. Bei der Kontrolle der Sicherungen ist etwas Wasser aus dem Gehäuse gelaufen. Mehr ist mir nicht aufgefallen…

    Grüße aus Österreich und viel Glück im Neuen Jahr an alle SAMianer!
    Helmut

    #2603
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: Gerald_ user status icon global
    Datum: 31. Dezember 2011 11:31

    Hallo Helmut,

    vielen Dank für Deine Antwort.

    komisch ist es schon, dass Du viel mehr Leistungseinbruch als die anderen hast. Kann mir nicht vorstellen, dass es nur mit dem Laden im Freien zusammenhängt. So viel ich weiss, wird doch beim Laden auch der Akku gewärmt? Wenn dieser voll ist, solltest Du eigentlich annähernd die gleiche Leistung wie die übrigen SAMfahrer haben.

    Zitat
    salamon
    Vor einigen Tagen hatte der SAM 109 wieder eine neue Aufgabe für mich:
    Ich bin 3 Tage nicht gefahren und habe den SAM am Netz angesteckt gelassen. Als ich die Tür öffenen wollte, hat dies weder mit dem Druckknopf noch mit dem Schlüssel funktioniert. Beim Abstellen des Fahrzeuges war die Batterie noch halb voll. Nachdem ich den grünen Bruder schon gut kenne, habe ich sofort auf leere Batterien getippt. Ich wollte nichts kaputt machen (Fenster etc.) und habe versucht, über die Fronthaube (beide Splints entfernt) in den SAM bzw. zum 12 V Akku zu gelangen, was nicht funktioniert hat, weil ich auch so die Verriegelung nicht öffnen konnte.
    Dann habe ich an einem steifen Draht – etwa 30 cm lang) einen kleinen Haken gebogen und habe das Seitenfenster so leicht öffnen können, ohne es zu beschädigen.
    Danach habe ich die beiden gelben Notöffner mit einem längeren Haken durch das Seitenfenster geöffnet und anschließend die 12 V – Beatterie, die leer war, kurz geladen. Danach hat der SAM 109 wieder einwandfrei funktioniert. Was bemerkenswert ist, dass der große Akku noch voll war, nur der 12 V Akku war völlig leer. Die Ursache konnte ich auch in diesem Fall nicht kären. Ich hatte auch keinen Verbraucher (Innenbeleuchtung usw.) eingeschaltet. Bei der Kontrolle der Sicherungen ist etwas Wasser aus dem Gehäuse gelaufen. Mehr ist mir nicht aufgefallen…

    Das hört sich danach an, dass die 12V-Batterie evtl. defekt ist. Denn nach nur 3 Tagen Standzeit darf diese nicht leer sein, außer sie wurde die Wochen dafur nur immer ganz wenig geladen. Ich gehe davon aus, dass die 12V-Batterie eine Bleibatterie ist und vom Lithium-Akku geladen wird?
    Der Lithium-Akku hat eine geringe Selbstendladung. Den kannst Du theoretisch voll laden und dann den ganzen Winter stehen lassen, da sollte dem Akku nichts ausmachen und dann auch noch eine gute Kapazität haben. Ein Blei-Akku geht jedoch kaputt, wenn man Pech hat (Tiefentladung).
    Es wäre eine Spannungsanzeige im Cockpit für den 12V-Akku sinnvoll, könnte man selbst machen.

    Auch Dir für das Jahr 2012 das Allerbeste, vor allem Zufriedenheit, Gesundheit und noch viel Freude mit dem SAM.

    Schöne Grüße
    Gerald

    #2604
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: Matthias Rau user status icon global
    Datum: 31. Dezember 2011 11:55

    Hallo Gerald,

    eine leere 12 Volt Batterie hatte ich letztens auch.
    Sie wird nur beim Laden und Fahren über den DC/DC Wandler geladen.
    Bei mir war der Grund ein defektes Autoradio, das hat die Batterie leergezogen.
    Mit einem Gleichstromzangenamperemeter kannst Du die Ruheströme messen.

    Gruß Matthias

    ex Kewet 1, 48 Volt
    ex Sinclair C5, 24 Volt Nicd,7-Gang
    ex Peugeot 106 electric
    ex Twike 540
    ex City-El Fact4,90Ah Lithium,Bj 2008
    ex SAM II 29
    ex Stromos
    Horlacher GL88
    Citroen C-Zero
    BMW i3
    Drehstromkiste

    #2605
    imported_Berny
    Mitglied

    SAM 27 bei -8°C top! #
    geschrieben von: Andreas106 user status icon global
    Datum: 21. Januar 2012 09:13

    Mein Leih-SAM (27) den ich immer noch fahre, zeigt bei kalten Temperaturen immer noch keine Schwächen. Das Fahrzeug hat mittlerweile über 10000 km auf dem Buckel und ist fast 3 Jahr (Akku) alt.

    Als ich diese Woche bei Minustemperaturen von -5°C bis – 8°C gefahren bin, hatte ich immer die volle Leistung. Der Verbrauch lag auch nur ca. 15 % über dem Sommerschnitt (keine Heizung; nur Licht).
    Der SAM steht tagsüber im Freien zum Laden, so daß er bei Fahrantritt auch nicht vorgewärmt (bis auf den Akku natürlich) ist.

    Habe Karsten dieses positive Verhalten auch mitgeteilt, da mein SAM 106 sich leider nicht so toll verhält. Ich hoffe, daß auch dafür eine Lösung gefunden wird.

    Gruß
    Andreas

    SAM EVII 106

    Spritmonitor.de

    #2606
    imported_Berny
    Mitglied

    Re: SAM 27 bei -8°C top! #
    geschrieben von: MySam
    Datum: 24. Januar 2012 11:49

    Hallo Andreas,
    auch mein SAM zeigt keine Schwäche bei kaltem Wetter. Ich bin letztens bei -1°C ca. 35km gefahren und die Akkuanzeige war knapp unter 1/2. Bin nun schon den zweiten Winter mit dem SAM ohne Probleme unterwegs. Nach meiner Erfahrung machen sich die Zusatzverbraucher (Licht, Scheibenheizung und Warmluftgebläse) mehr bemerkbar als die Aussentemperatur. Auch im Winter waren immer mind. 55 km Reichweite drin.
    Gruß
    Holger

    #2607
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: Roland Schulé user status icon global
    Datum: 26. Januar 2012 13:15

    Naja, topfit würde ich die Leistung meines meinen SAM bei Minusgraden nicht gerade nennen.
    Die Kälte ist kein Problem, wenn ich den SAM vor der Abfahrt ein Stündchen an der Steckdose lasse. Das reicht, um die Batterie ausreichend vorzuwärmen. Dann ist SAM auch wirklich topfit.
    Wenn ich aber abends auf den P&R-Parkplatz zurückkomme und SAM ist ausgefroren, keine Steckdose weit und breit, ist die Leistung schon erheblich gedrosselt. Neulich kam ich den Anstieg aus dem Neckartal zu uns in den Schwarzwald nur noch mit knapp 50 km/h hoch. Das BMS ließ auch fast ständig den Schraubenschlüssel leuchten, obwohl die Batterie noch über halb voll war. Die Strecke fahre ich bei wärmeren Temperaturen mit 80 km/h.

    smart electric drive, ex SAM EV II 105, ex TWIKE 160, LEMnet 1808

    #2608
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: Matthias Rau user status icon global
    Datum: 03. Februar 2012 08:38

    Hallo,

    bei der Saukälte bin ich heute mal mit dem Stromos meiner Frau gefahren. So ne Diesel Standheizung ist bei den Temperaturen schon ganz nett.:xcool:
    Die Thundersky Akkus brechen bei der Kälte aber auch ganz gut ein, Laden ist direkt nur nach längerer Fahrt möglich, sonst braucht die Batterieheizung ewig bis sie das Laden frei gibt.

    Bei der Kälte fährt der SAM am Berg auch nur noch mit reduzierter Leistung bei leuchtenden Schraubenschlüssel Symbol. Dem Inhalt ist es auch ganz schön kalt. Ich fahre mit Mütze, Fahrradhandschuhen und Wolldecke über den Beinen.

    Gruß Matthias

    ex Kewet 1, 48 Volt
    ex Sinclair C5, 24 Volt Nicd,7-Gang
    ex Peugeot 106 electric
    ex Twike 540
    ex City-El Fact4,90Ah Lithium,Bj 2008
    ex SAM II 29
    ex Stromos
    Horlacher GL88
    Citroen C-Zero
    BMW i3
    Drehstromkiste

    #2609
    imported_Berny
    Mitglied

    Re: Batterieleistung bei Kälte, Gebläse usw. #
    geschrieben von: Roland Schulé user status icon global
    Datum: 03. Februar 2012 12:12

    Hallo zusammen,
    gestern wars extrem. Heute wärs noch extremer gewesen (-17°C), aber da musste ich nicht fort.
    Gestern morgen hatte ich SAM noch eine Stunde zum Aufwärmen an die Steckdose gesteckt. Die Strombegrenzung hielt sich in Grenzen und ich konnte gut zum Bahnhof fahren und mit dem Zug dann weiter. Die Probleme hatte eher die Bahn: eingefrorene Weichen und eine halbe Stunde Verspätung.
    Aber als ich gestern Abend wieder zum Bahnhof zurückkam, war SAM gut durchgefrostet. Mit 30 km/h bin ich an einer leichten Steigung losgefahren, auf der Ebene erreichte SAM gerade 50 km/h. Und dann ging es bergab: hui, da waren wieder die 95 km/h drin. Die Straße war ja komplett trocken.
    Überraschend: die Rekuperation ging nicht. Obwohl die Batterie nur noch 2/3 Ladezustand hatte, obwohl ich den Eco-Fahrmodus wählte, obwohl keine Reku-Kontrollleuchte leuchtete. Aber eigentlich war es ganz logisch: wenn die Batterie so kalt ist, verweigert das BMS das Laden – selbst wenn es durch die Rekuperation käme.

    Kommt alle gut durch den Winter, Roland

    smart electric drive, ex SAM EV II 105, ex TWIKE 160, LEMnet 1808

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 15)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.