Alles eingefroren?

Startseite Foren Alte Forums Beitraege Alles eingefroren?

  • Dieses Thema ist leer.
Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)
  • Autor
    Beiträge
  • #514
    imported_Berny
    Mitglied

    Alles eingefroren? #
    geschrieben von: Roland Schulé user status icon global
    Datum: 23. November 2013 11:24

    Ist hier alles eingefroren? Man könnte fast meinen: Im Winter fahren keine SAMs und dann geht auch nichts kaputt und dann schreibt auch keiner im Forum.
    Ich habe gestern abend jedenfalls meinen SAM aus zehn Zentimeter Neuschnee rausgekämpft und mal wieder feststellen müssen, dass man mit nur einem angetriebenen Rad nicht mal die Wurst vom Brot runterzieht.
    Also passt in den kommenden Monaten auf und stellt gleich bei der Abfahrt den SNOW-Modus ein. Auch wenn momentan kein Schnee auf der Straße liegt – ein paar Höhenmeter mehr und schon wird’s glitschig. Und dann denkt man meist nicht mehr daran. Oder kommt vor lauter Aufpassen auf die Straße nicht mehr zum Umschalten. Es ist ja auch ungeschickt, dass beim Durchschalten der Fahrmodi nach ECO erst SPORT kommt. Der Moment kann genügen, um SAM ausbrechen zu lassen. Die Reihenfolge ECO – SNOW – SPORT wäre sicherer.

    Gruß, Roland

    smart electric drive, ex SAM EV II 105, ex TWIKE 160, LEMnet 1808

    #2997
    imported_Berny
    Mitglied

    Re: Alles eingefroren? #
    geschrieben von: Matthias Rau user status icon global
    Datum: 23. November 2013 14:36

    Hallo Roland,

    ja,irgendwie ist es hier ruhig geworden.
    Mein SAM fährt einfach täglich.
    Habe zeitweise ein leichtes „rasseln“ aus Richtung Hinterrad.
    Ich habe mich auch auf den „SNOW“ Modus umgeschaltet.
    (geschlossene Fahrradhandschuhe,Mütze und Decke)

    Gruß Matthias

    ex Kewet 1, 48 Volt
    ex Sinclair C5, 24 Volt Nicd,7-Gang
    ex Peugeot 106 electric
    ex Twike 540
    ex City-El Fact4,90Ah Lithium,Bj 2008
    ex SAM II 29
    ex Stromos
    Horlacher GL88
    Citroen C-Zero
    BMW i3
    Drehstromkiste

    #2998
    imported_Berny
    Mitglied

    Gruß von 51/1 #
    geschrieben von: Ekris user status icon global
    Datum: 23. November 2013 18:00

    jaja diese Ruhe.
    Bei den Einseren noch mehr…
    Aber es gibt doch noch Leben dahinter.
    Sam 51/1 fährt auch noch.
    Mit etwas Antibeschlag auf der Scheibe, Mütze und leichten Handschuhen.
    Aber dafür mit guten M+S Reifen.
    Hier bei München ist noch schneefrei. Deswegen etwas frisch anber noch sicher.
    Ist nebenbei immer noch ‚zum Verkauf‘ der 51er.

    schleuderfreie Fahrt

    Christoph

    #2999
    imported_Berny
    Mitglied

    Re: Alles eingefroren? #
    geschrieben von: Lars user status icon global
    Datum: 26. November 2013 09:20

    Hallo an alle.

    Bin auch noch fleißig am fahren. SAM 41 macht sich soweit gut.

    Was ich merke ist das bei Steigungen und wenn der Akku nur noch halb voll ist und die Temperatur unter 5 grad ist, öfters der gelbe Schlüssel leuchtet, also er nicht mehr die volle Spitzenlast bringt.

    Das mit dem Antibeschlag auf der Scheibe muss ich mal probieren ……

    Die Winterreifen machen sich gut, nur die Kommentare meiner Kollegen sind klasse.
    ‚ Wie du willst damit im Winter fahren?’… lach ja klar.
    ‚Der hat aber sicher ne Heizung?’… lach ja klar. Jacke, Hose, Handschuhe und ne Decke Decke…:-)

    Die Reichweiten Einbrüche merkt man schon recht deutlich. Vor allem wenn man auf Arbeit nicht Nachladen und den Akku auf Betriebstemperatur halten kann. Hoffe ich finde hier noch ne Steckdose.

    Grüße aus Eichstätt und das auch noch ohne Schnee.

    #3000
    imported_Berny
    Mitglied

    Re: Alles eingefroren? #
    geschrieben von: Roland Schulé user status icon global
    Datum: 13. Dezember 2013 11:06

    Hier noch ein interessanter Vergleich:
    -Im Sommer bin ich mit SAM EV II schon öfter eine Strecke von 72 km gefahren (morgens 36 km zum P+R-Parkplatz, abends 36 km nachhause). Dabei ging es im Schwarzwald bergauf und bergab und ich habe mit dem übrigen Straßenverkehr mitgehalten. Danach war die Ladezustandsanzeige exakt auf der auf Null, also alle fünf Segmente aufgebraucht. SAM wäre noch weiter gefahren, denn es zeigten sich noch keine Leistungseinbußen.
    Jetzt, bei -5°C, mit Licht und Scheibenheizung, aber gleicher Topologie der Strecke, habe ich nur noch eine Strecke von 42 km zurückgelegt, bis der Zeiger wieder auf der Null stand.
    Noch ärger kam es, als ich (ebenfalls bei -5°C) aufgrund des schlechteren Straßenzustands nur mit SNOW-Modus (ohne Rekuperation) und zwei Personen Besatzung fuhr. In diesem Fall war nach 32 km die Null erreicht. Da traten dann an den Steigungsstrecken auch bereits Leistungsbeschränkungen auf. SAM wäre dennoch auch in diesem Fall sicherlich noch ein Stück weitergefahren.

    Also mehr als 50% Reichweitenvariation allein aufgrund der Einsatzbedingung. Ich hoffe zumindest, dass es nur an den Einsatzbedingungen und nicht an der Batteriealterung lag und SAM im Frühjahr wieder die volle Reichweite erreicht.

    Gruß, Roland

    smart electric drive, ex SAM EV II 105, ex TWIKE 160, LEMnet 1808

    #3001
    imported_Berny
    Mitglied

    Re: Alles eingefroren? #
    geschrieben von: Matthias Rau user status icon global
    Datum: 13. Dezember 2013 11:41

    Hallo Roland,

    deine Akkus sind in Ordnung.
    Bei mir ist es ähnlich.

    Gruß Matthias

    ex Kewet 1, 48 Volt
    ex Sinclair C5, 24 Volt Nicd,7-Gang
    ex Peugeot 106 electric
    ex Twike 540
    ex City-El Fact4,90Ah Lithium,Bj 2008
    ex SAM II 29
    ex Stromos
    Horlacher GL88
    Citroen C-Zero
    BMW i3
    Drehstromkiste

    #3002
    imported_Berny
    Mitglied

    Re: Alles eingefroren? #
    geschrieben von: Miguke
    Datum: 30. Dezember 2013 18:43

    Hallo Ihr,
    Sam 100 ist jetzt nach Seeburg umgezogen.
    Wir haben ihn verkauft.
    Sowie es aus sieht gibt Sam-Schweiz die Sam’s auf.
    Wer wieter macht, ist noch offen.

    Gruß
    Mike

    #3003
    imported_Berny
    Mitglied

    Re: Alles eingefroren? #
    geschrieben von: Matthias Rau user status icon global
    Datum: 31. Dezember 2013 10:40

    Hallo Mike,
    kannst Du bitte nähere Angaben zur SAM-Group machen?
    Bleibst Du der Elektromobilität treu?

    Gruß Matthias

    ex Kewet 1, 48 Volt
    ex Sinclair C5, 24 Volt Nicd,7-Gang
    ex Peugeot 106 electric
    ex Twike 540
    ex City-El Fact4,90Ah Lithium,Bj 2008
    ex SAM II 29
    ex Stromos
    Horlacher GL88
    Citroen C-Zero
    BMW i3
    Drehstromkiste

    #3004
    imported_Berny
    Mitglied

    Re: Alles eingefroren? #
    geschrieben von: Miguke
    Datum: 31. Dezember 2013 16:24

    Hallo,
    die Käufer unseres Sam wollten eigendlich einen Sam aus der Schweiz kaufen.
    Sind in letzter Minute abgesprungen, weil die Frage der Betreunung in der Zukunft unklar war.
    Eventuell eine Firma aus Freiburg. Was stimmt, weiß ich auch nicht genau.
    Herr Neureuther sucht anscheinend auch eine neue Beschäftigung.
    Das weiß ich nur von den Käufer.
    Momentan, werde ich eine E-Pause einlegen. Meinen Suzuki Jimny brauche ich,
    weil ich für den Wald ein echtes Geländewagen brauche.
    Jetzt kaufe ich mir noch normales Motorad, um zur Arbeit zu fahren.
    Ich wollte eventuell mein Sam für ein E-Motorrad in Zahlung geben,
    aber sie hätten nur 6000.- dafür gegeben.
    Wenn ich nicht mehr mit Holz heize und Renter bin ( in 11 Jahren ), kommt ein E-Fahrzeug wieder her.
    Eins das auch von der Qualität stimmt.

    Gruß Mike

    #3005
    imported_Berny
    Mitglied

    Re: Alles eingefroren? #
    geschrieben von: hepe69 user status icon global
    Datum: 01. Januar 2014 13:30

    Frohes neues Jahr!
    Mit der Sam-Group habe ich auch schon gehört! Sam ist vom Service her auf dem absteigenden Ast!

    Sonnigen bergischen Gruß
    Peter

    EX-City EL: Fortuna-El Blau (91 / S03182)

    EX-Peugeot 106 electric (Liebevoll gepflegt vom Vorbesitzer Matthias Rau)

    SAM_38 (Vorheriges Mietfahrzeug der FH Kempten)

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.