Flo
SAM Nr. 64 bin am reparieren hinterer Türöffner ausbauen?
28. September 2019 11:08
Hallo Freunde,

der Verkauf hat sich erledigt.
Durch Corona hab ich jetzt tatsächlich mal die Zeit mich um den Patienten zu kümmern.
Und ich hoffe das ich ihn wieder Fit bekomme.

Mein Akku Problem scheint von der Pufferbatterie im BMS zu kommen, so hab ich das zumindest hier gelesen.
Akku ist draußen, Pufferbatterie bestellt, sobald die da ist wird die getauscht.

Hat mir jemand einen Tipp wie ich den hinteren Türöffner raus bekomme?
Der Funktioniert leider nicht mehr, denke da hat sich ein Zahnrad verabschiedet.
Hinterer Sitz ist draußen, und ich sehe das er an einer Schraube noch fest ist, aber ich hab keine Idee wie und vor allem wo ich an die ran komme.

grüße
Flo



1-mal bearbeitet. Zuletzt am 16.04.20 16:00.
Flo
Re: SAM Nr. 64 bin am reparieren hinterer Türöffner ausbauen?
16. April 2020 16:11
Re: SAM Nr. 64 bin am reparieren hinterer Türöffner ausbauen?
18. April 2020 19:59
Schau mal hier habe es letztes Jahr gemacht

[zaplife.com]
Flo
Re: SAM Nr. 64 bin am reparieren hinterer Türöffner ausbauen?
24. April 2020 14:13
Danke hat geklappt, Heck abgebaut, das ist ja nur mit 5 Schrauben fest.
Interessant finde ich das die Welle am Motor intakt ist. Es scheint mir als wäre das Plastik gebrochen, es fehlt das komplette gegenlager zum Zahnrad.
Ich vermute das da eine Zahnstange sein müsste.
Auf dem eingefügten Bild von Greenpower hab ich die Zahnstange Markiert die bei mir weg ist.
Denke das ist abgebrochen und in der Hülle verschwunden.
Kennt jemand zufällt eine Bezugsquelle für solch eine Zahnstange?


grüße
flo



2-mal bearbeitet. Zuletzt am 24.04.20 14:18.
Anhänge:
Öffnen | Download - Türschließer.JPG (118.8 KB)
Flo
Re: SAM Nr. 64 bin am reparieren hinterer Türöffner ausbauen?
09. Dezember 2020 15:00
Erfolgsmeldung, Sam fährt wieder.

Pufferbatterie im Akku getauscht, Lenkung repariert und Zahnstange gefunden und mittels 2k Kleber wieder fest gemacht.
Am Freitag geht#s zum Tüv, mal gespannt.

Bei einer Probefahrt hatte ich jetzt das Problem das während der Fahrt einfach der Antrieb ausgegangen ist.
Also aus und an und weiter ging es, ca. 300m dann das selbe neu, allerdings mit aus und an über Schlüssel nicht mehr lösbar.
Da musste ich dann die 12 V Batterie kurz trennen und neu starten, dann fuhr er wieder.

Kennt jemand das Problem und vielleicht auch die Lösung?

Grüße
Flo
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen